#En estos momentos nuestro equipo de Ayuda está participando en un evento de la empresa.
Disculpa la tardanza en responder, nos pondremos en contacto contigo lo antes posible.
#En estos momentos nuestro equipo de Ayuda está participando en un evento de la empresa.
Disculpa la tardanza en responder, nos pondremos en contacto contigo lo antes posible.

Solucionar problemas con el cortafuegos y la configuración de seguridad

Los cortafuegos u otros programas de seguridad que se ejecutan en el equipo pueden causar dificultades para acceder Prezi Next o a ciertas partes del sitio web. Este puede ser el caso si estás usando un equipo diferente del que normalmente usas o si has actualizado recientemente el sistema operativo o el software de seguridad.

Nota: ¿Quieres saber si el problema es de nuestro lado? Haz clic aquí para ver reportes en tiempo real del estado de las operaciones de las funciones y componentes de Prezi.

Para evitar o resolver problemas con la visualización o el acceso a contenido de Prezi Next:

  • Asegúrate de que JavaScript, las cookies y las ventanas emergentes están permitidas (en la lista blanca) para prezi.com en ambos, el navegador que utilizas de forma habitual, y el navegador que viene por defecto con tu sistema operativo.
  • Comprueba que este es también el caso con cualquier software cortafuegos, accesorios de privacidad del navegador o cualquier software similar que puedas estar ejecutando en tu equipo.

Email lista blanca

Pon en la lista blanca estos dos dominios de envío (@notify.prezi.com y @email.prezi.com) y las direcciones IP a continuación:

  • 50.56.16.69
  • 50.56.16.71
  • 104.130.98.88

Permite (pon en la lista blanca) las ventanas emergentes en el complemento de privacidad del navegador o en el cortafuegos para:

  • .prezi.com
  • .static.prezi.com
  • s3.amazonaws.com
  • .prezi.com.s3.amazonaws.com
  • prezi-a.akamaihd.net
  • .preziusercontent.com
  • .youtube.com
  • .ytimg.com
  • .icons8.com
  • .prezicdn.net
  • .cloudfront.net

También puedes intentar usar otro navegador. Recomendamos utilizar la última versión de Safari, Firefox, Chrome 64 o Edge.

Si continúas teniendo problemas, contacta con ayuda.

¿Fue útil este artículo?

Estamos aquí para ayudar

Contacta con ayuda, encuentra las respuestas en nuestra comunidad, o mira tutoriales en nuestro taller.